<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset='UTF-8'>
    <meta name='viewport' content='width=device-width, initial-scale=1, minimum-scale=1'>
    <title>Captionista: Simple, Flexible Video Subtitling for the iPhone and iPad - MacStories</title>

    <style media='screen' type='text/css'>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</style>
<script>

</script>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[164,250] -->

<meta name="keywords"  content="ios,ipados,utility,video" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.macstories.net/#organization","url":"https://www.macstories.net/","name":"MacStories","sameAs":[]},{"@type":"WebSite","@id":"https://www.macstories.net/#website","url":"https://www.macstories.net/","name":"MacStories","publisher":{"@id":"https://www.macstories.net/#organization"}},{"@type":"WebPage","@id":"https://www.macstories.net/reviews/captionista-simple-flexible-video-subtitling-for-the-iphone-and-ipad/#webpage","url":"https://www.macstories.net/reviews/captionista-simple-flexible-video-subtitling-for-the-iphone-and-ipad/","inLanguage":"en-US","name":"Captionista: Simple, Flexible Video Subtitling for the iPhone and iPad","isPartOf":{"@id":"https://www.macstories.net/#website"},"datePublished":"2022-08-30T14:12:17-04:00","dateModified":"2022-08-30T14:12:17-04:00"},{"@type":"Article","@id":"https://www.macstories.net/reviews/captionista-simple-flexible-video-subtitling-for-the-iphone-and-ipad/#article","isPartOf":{"@id":"https://www.macstories.net/reviews/captionista-simple-flexible-video-subtitling-for-the-iphone-and-ipad/#webpage"},"author":{"@id":"https://www.macstories.net/author/johnvoorhees/#author"},"headline":"Captionista: Simple, Flexible Video Subtitling for the iPhone and iPad","datePublished":"2022-08-30T14:12:17-04:00","dateModified":"2022-08-30T14:12:17-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.macstories.net/reviews/captionista-simple-flexible-video-subtitling-for-the-iphone-and-ipad/#webpage"},"publisher":{"@id":"https://www.macstories.net/#organization"},"articleSection":"reviews, iOS, iPadOS, utility, video"},{"@type":"Person","@id":"https://www.macstories.net/author/johnvoorhees/#author","name":"John Voorhees","sameAs":["johnvoorhees"],"image":{"@type":"ImageObject","@id":"https://www.macstories.net/#personlogo","url":"https://secure.gravatar.com/avatar/5a1475dcd87638ed2f250b6213881115?s=96&d=mm&r=g","width":96,"height":96,"caption":"John Voorhees"}}]}</script>
<link rel="canonical" href="https://www.macstories.net/reviews/captionista-simple-flexible-video-subtitling-for-the-iphone-and-ipad/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.macstories.net/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.macstories.net/app/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.macstories.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macstories.net/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macstories.net/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Relay FM Kicks Off Its Fourth Annual Fundraiser for St. Jude Children&#8217;s Research Hospital' href='https://www.macstories.net/news/relay-fm-kicks-off-its-fourth-annual-fundraiser-for-st-jude-childrens-research-hospital/' />
<link rel='next' title='AppStories, Episode 293 – Let&#8217;s Fix the Music App' href='https://www.macstories.net/news/appstories-episode-293-lets-fix-the-music-app/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.macstories.net/?p=70350' />
<link rel="alternate" type="application/json+oembed" href="https://www.macstories.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macstories.net%2Freviews%2Fcaptionista-simple-flexible-video-subtitling-for-the-iphone-and-ipad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.macstories.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macstories.net%2Freviews%2Fcaptionista-simple-flexible-video-subtitling-for-the-iphone-and-ipad%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="MacStories &raquo; JSON Feed" href="https://www.macstories.net/feed/json/" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel='alternate' type='application/rss+xml' title='MacStories' href='https://www.macstories.net/feed/' /><link rel='alternate' type='application/rss+xml' title='MacStories — Articles Only' href='https://www.macstories.net/?feed=articles-only' />    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@macstoriesnet">        <meta name="twitter:creator" content="@johnvoorhees">    <meta property="og:description" content="One of the tradeoffs I see a lot in the apps we cover is between simplicity and flexibility. Simplicity has its virtues, but often apps designed to make things as easy as possible for users end up being inflexible, resulting in cookie-cutter output. The flip side is that maximum flexibility can get out of hand">
    <meta property="og:locale" content="en_US">
    <meta property="og:title" content="Captionista: Simple, Flexible Video Subtitling for the iPhone and iPad">
    <meta property="og:url" content="https://www.macstories.net/reviews/captionista-simple-flexible-video-subtitling-for-the-iphone-and-ipad/">
    <meta property="og:image" content="https://cdn.macstories.net/monday-29-aug-2022-11-19-37-1661794671370.PNG">
    <meta property="og:type" content="article"><link rel='apple-touch-icon' sizes='152x152' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-152x152-precomposed.png'><link rel='apple-touch-icon-precomposed' sizes='152x152' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-152x152-precomposed.png'><link rel='apple-touch-icon' sizes='120x120' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-120x120-precomposed.png'><link rel='apple-touch-icon-precomposed' sizes='120x120' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-120x120-precomposed.png'><link rel='apple-touch-icon' sizes='76x76' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-76x76-precomposed.png'><link rel='apple-touch-icon-precomposed' sizes='76x76' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-76x76-precomposed.png'><link rel='apple-touch-icon' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-precomposed.png'><link rel='apple-touch-icon-precomposed' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-precomposed.png'><link rel='mask-icon' sizes='any' href='https://www.macstories.net/app/themes/macstories4/images/logo-shape-black.svg' color='#b00a0f'><link rel='icon' type='image/png' href='https://www.macstories.net/app/themes/macstories4/images/favicon.png'>
    <link rel='profile' href='http://gmpg.org/xfn/11'>
    <link rel='pingback' href='https://www.macstories.net/wp/xmlrpc.php'>

    <script>

        window.MS_THEME_KEY_LIGHT = 'theme-light';
        window.MS_THEME_KEY_DARK = 'theme-dark';
        window.MS_THEME_KEY_AUTO = 'theme-auto';
        window.MS_THEME_MEDIA_QUERY_DARK = window.matchMedia('(prefers-color-scheme: dark)');
        window.MS_THEME_MEDIA_QUERY_LIGHT = window.matchMedia('(prefers-color-scheme: light)');
        window.MS_THEME_KEY_FROM_COLOR_SCHEME_PREFERENCE = function () {
            if (window.MS_THEME_MEDIA_QUERY_DARK.matches) {
                return window.MS_THEME_KEY_DARK;
            }

            return window.MS_THEME_KEY_LIGHT;
        }
        window.MS_THEME_INITIAL_SETTING = window.MS_THEME_INITIAL = window.localStorage.themeV2 || window.localStorage.theme || window.MS_THEME_KEY_AUTO;
        if (window.MS_THEME_INITIAL_SETTING === window.MS_THEME_KEY_AUTO) {
            window.MS_THEME_INITIAL = window.MS_THEME_KEY_FROM_COLOR_SCHEME_PREFERENCE();
        }

        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-8004705-2', 'auto');
        ga('set', {
            dimension1: window.MS_THEME_INITIAL_SETTING
        });
        ga('require', 'displayfeatures');
        ga('require', 'eventTracker');
        ga('require', 'outboundLinkTracker');
        ga('send', 'pageview');

        MS_IFRAMES = [];
        MS_HandleIframeLoad = Array.prototype.push.bind(MS_IFRAMES);
    </script>

</head>

<body class="post-template-default single single-post postid-70350 single-format-standard">
<script>document.body.classList.add(window.MS_THEME_INITIAL)</script>

<header class='site-main-header' role='banner'>

    <div class='ad-container'>
    <div>
        <a href='https://www.kosmik.app/' target='_blank' rel='noopener noreferrer'><img class='ms-custom-ad' /></a>
    </div>
    <script>
        document.querySelector('.ms-custom-ad').src = window.innerWidth >= 728 ? 'https://cdn.macstories.net/desktop-banner-2-1661703955163.png' : 'https://cdn.macstories.net/mobile-banner-1-1661703955117.png'
    </script>
</div>


    <div class='logo-follow-container'>
        <a class='logo' href='https://www.macstories.net/' rel='home'>
            <img class='logo-image js-logo-target' src='https://www.macstories.net/app/themes/macstories4/images/logo.svg' alt='MacStories' />
        </a>

        <nav class='follow'>
            <ul class='menu social-media-menu'>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-twitter' href='http://twitter.com/macstoriesnet' target='_blank'></a>
    </li>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-rss' href='https://www.macstories.net/feed/'></a>
    </li>
</ul>        </nav>

    </div>

            <div class='club'>
            <a class='club-target' href='https://club.macstories.net/?utm_source=ms&#038;utm_medium=header'><span class='club-gold'>Club MacStories</span><img class='club-logo' src='https://www.macstories.net/app/themes/macstories4/images/logo-shape-gold.svg' alt='Club MacStories' /><span class='club-red'>Weekly Extras</span></a>        </div>
    
    <div class='main-menu js-search-target'>

        <div class='main-menu-container js-dropdown-menus'>

            <div class='js-dropdown-container dropdown-menu-container about'>
                <div class='dropdown-menu-trigger'>
                    <span class='dropdown-menu-placeholder'>MENU</span>
                    <span class='dropdown-menu-arrow'></span>
                </div>
                <nav role='navigation'>
                    <ul id="menu-pages" class="menu dropdown-menu"><li id="menu-item-34518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34518"><a href="https://www.macstories.net/about/">ABOUT</a></li>
<li id="menu-item-34517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34517"><a href="https://www.macstories.net/advertise/">ADVERTISE</a></li>
<li id="menu-item-40502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40502"><a href="https://www.macstories.net/shortcuts/">SHORTCUTS</a></li>
<li id="menu-item-34519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34519"><a href="https://www.macstories.net/pixel/">PIXEL</a></li>
</ul>                </nav>
            </div>

            <div class='js-dropdown-container dropdown-menu-container categories'>
                <div class='dropdown-menu-trigger'>
                    <span class='dropdown-menu-placeholder'>SECTIONS</span>
                    <span class='dropdown-menu-arrow'></span>
                </div>
                <nav role='navigation'>
                    <ul id="menu-explore" class="menu dropdown-menu"><li id="menu-item-47615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47615"><a href="https://www.macstories.net/tag/ios-15/">iOS 15</a><a class="feed-icon" href="https://www.macstories.net/tag/ios-15/feed"></a></li>
<li id="menu-item-34523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34523"><a href="https://macstories.net/pixel/">PIXEL</a><a class="feed-icon" href="https://macstories.net/pixel/feed"></a></li>
<li id="menu-item-47663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47663"><a href="https://www.macstories.net/ipad/">IPAD</a><a class="feed-icon" href="https://www.macstories.net/ipad/feed"></a></li>
<li id="menu-item-34520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34520"><a href="https://www.macstories.net/category/reviews/">APPS</a><a class="feed-icon" href="https://www.macstories.net/category/reviews/feed"></a></li>
<li id="menu-item-34522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34522"><a href="https://www.macstories.net/category/stories/">STORIES</a><a class="feed-icon" href="https://www.macstories.net/category/stories/feed"></a></li>
</ul>                </nav>
            </div>

            <div class='menu-separator'></div>

            <div class='actions-container'>

                <div class='js-dropdown-container dropdown-menu-container categories'>
    <div class='dropdown-menu-trigger'>
        <span class='dropdown-menu-placeholder'><span class='action-icon'><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M10,2 C14.418278,2 18,5.581722 18,10 C18,14.418278 14.418278,18 10,18 L10,2 Z M10,20 C15.5228475,20 20,15.5228475 20,10 C20,4.4771525 15.5228475,0 10,0 C4.4771525,0 0,4.4771525 0,10 C0,15.5228475 4.4771525,20 10,20 Z"></path></g></svg>

</span></span>
        <span class='dropdown-menu-arrow'></span>
    </div>
    <nav role='navigation'>
        <ul class='menu dropdown-menu dropdown-menu-theme-selector'>
            <li class='menu-item menu-item-theme js-theme-trigger' data-theme-key='theme-dark'><a href='#'>DARK</a></li>
            <li class='menu-item menu-item-theme js-theme-trigger' data-theme-key='theme-light'><a href='#'>LIGHT</a></li>
            <li class='menu-item menu-item-theme js-theme-trigger' data-theme-key='theme-auto'><a href='#'>AUTOMATIC</a></li>
        </ul>
    </nav>
</div>
                <span class='action-icon js-search-trigger'>
                    <svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
                        <g fill-rule="evenodd">
                            <path d="M13.4234148,15.4297524 L19.448,21.5445135 C19.7266667,21.8481712 20.1226667,22 20.504,22 C20.8853333,22 21.2666667,21.8481712 21.56,21.5445135 C22.1466667,20.9371981 22.1466667,19.9503106 21.56,19.3429952 L15.4330727,13.4187466 C16.4198155,12.0304247 17,10.332967 17,8.5 C17,3.80557963 13.1944204,0 8.5,0 C3.80557963,0 0,3.80557963 0,8.5 C0,13.1944204 3.80557963,17 8.5,17 C10.3350219,17 12.0342305,16.4185138 13.4234148,15.4297524 Z M8.5,15 C12.0898509,15 15,12.0898509 15,8.5 C15,4.91014913 12.0898509,2 8.5,2 C4.91014913,2 2,4.91014913 2,8.5 C2,12.0898509 4.91014913,15 8.5,15 Z"></path>
                        </g>
                    </svg>
                </span>

                    <form role="search" method="get" class="search-form " action="https://www.macstories.net/">
        <input class="search-field" type="search" placeholder="Search..." value="" name="s" title="Search for" />
    </form>            </div>

        </div>
    </div>

</header>

<div class='featured-posts'>

    
    <div class='featured-posts-scroller js-featured-posts-slider'>

        <div class='featured-posts-container'>

            <article class='featured-post js-scrolled-item' id="post-70095">
    <a class='post-thumbnail' href="https://www.macstories.net/stories/watchos-9-the-macstories-preview/">
        <div class='post-thumbnail-image' style='background-image: url("https://cdn.macstories.net/image-1657519831763-1657561602515.png")'></div>
    </a>

    <h1 class="post-title"><a class="post-link" href="https://www.macstories.net/stories/watchos-9-the-macstories-preview/" rel="bookmark">watchOS 9: The MacStories Preview</a></h1>
</article>

<article class='featured-post js-scrolled-item' id="post-70091">
    <a class='post-thumbnail' href="https://www.macstories.net/stories/macos-ventura-the-macstories-preview/">
        <div class='post-thumbnail-image' style='background-image: url("https://cdn.macstories.net/dsc02361-1657477166775-2-1657561602392.jpg")'></div>
    </a>

    <h1 class="post-title"><a class="post-link" href="https://www.macstories.net/stories/macos-ventura-the-macstories-preview/" rel="bookmark">macOS Ventura: The MacStories Preview</a></h1>
</article>

<article class='featured-post js-scrolled-item' id="post-70079">
    <a class='post-thumbnail' href="https://www.macstories.net/stories/ios-and-ipados-16-impressions/">
        <div class='post-thumbnail-image' style='background-image: url("https://cdn.macstories.net/image-2-1657468533049-1657561602539.png")'></div>
    </a>

    <h1 class="post-title"><a class="post-link" href="https://www.macstories.net/stories/ios-and-ipados-16-impressions/" rel="bookmark">A Month with iOS and iPadOS 16: A New iPad Era</a></h1>
</article>


        </div>

    </div>

    <div class='dots-container js-featured-posts-dots'>
                    <div class='dot js-dot'></div>
                    <div class='dot js-dot'></div>
                    <div class='dot js-dot'></div>
            </div>

</div>
<div class='fan-of-the-week'>
    <div class='fan-of-the-week-container'>
                    <h3 class="fan-heading">THIS WEEK'S SPONSOR:</h3>
            <div class="fan-text">
                <a class='fan-link' href='https://www.kosmik.app/' target='_blank' rel='noopener noreferrer'>Kosmik</a>
                <div class='fan-description'><p>For All Mankind</p>
</div>
            </div>
            </div>
</div>

<hr class='fan-of-the-week-separator' />


<div class='site-main'>

    <div class='main-content'>

        
        
        
        <div class='posts' role='main'>

            <article class="post post-70350 type-post status-publish format-standard hentry category-reviews tag-ios tag-ipados tag-utility tag-video" id="content">

    <header class='post-header'>

                    <div class='post-date'>
                <time datetime="2022-08-30T10:12:17-04:00"></time>            </div>
        
        <h1 class='post-title'>
            Captionista: Simple, Flexible Video Subtitling for the iPhone and iPad        </h1>

                    <div class='post-author'>
                <a class="post-author-link" href="https://www.macstories.net/author/johnvoorhees/" rel="author">By John Voorhees</a>            </div>
        
    </header>

    <div class='post-content '>
                        <div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-11-19-37-1661794671370.PNG" alt=""><p class="image-caption"><a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-11-19-37-1661794671370.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<p id="p2">One of the tradeoffs I see a lot in the apps we cover is between simplicity and flexibility. Simplicity has its virtues, but often apps designed to make things as easy as possible for users end up being inflexible, resulting in cookie-cutter output. The flip side is that maximum flexibility can get out of hand fast, leading to a steep learning curve. Striking the right balance is hard, but the apps that do are always among my favorites because they work so well for a wide audience. That&rsquo;s exactly how I feel about <a href="https://apps.apple.com/us/app/captionista/id1523464363" rel="noopener noreferrer">Captionista</a>, an iPhone and iPad app for adding text to video. It&rsquo;s simple to understand but includes the kind of depth that epitomizes what it means to do one thing well.</p>
<p id="p3">I don&rsquo;t work with video a lot, and when I do, my needs are pretty simple. Often, I want to demonstrate something with a screen recording, which isn&rsquo;t always easy to follow without some sort of explanation. That&rsquo;s where Captionista comes in.</p>
<p id="p4"><span id="more-70350"></span></p>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-11-06-51-1661804622556.PNG" alt="Let's walk through Captionista by starting with a short video I used in a review earlier this year."><p class="image-caption">Let&rsquo;s walk through Captionista by starting with a short video I used in a review earlier this year.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-11-06-51-1661804622556.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-11-09-36-1661804692240.PNG" alt="Picking a video from your iCloud photo library."><p class="image-caption">Picking a video from your iCloud photo library.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-11-09-36-1661804692240.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<p id="p7">I&rsquo;ve been testing Captionista almost exclusively on my iPad Pro, but it&rsquo;s available for the iPhone too. The app uses the native iOS and iPadOS file picker to let you choose a video from any system file provider. Alternatively, you can create a new video using the plus button in the toolbar, which provides access to the videos in your iCloud photo library.</p>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-11-13-03-1661804738401.PNG" alt="Videos live on the left of your iPad's screen and your script on the right."><p class="image-caption">Videos live on the left of your iPad&rsquo;s screen and your script on the right.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-11-13-03-1661804738401.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-16-22-13-1661804788665.png" alt="The layout is similar on the iPhone, but the left and right sides of the iPad UI are stacked."><p class="image-caption">The layout is similar on the iPhone, but the left and right sides of the iPad UI are stacked.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-16-22-13-1661804788665.png" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<p id="p10">Once you&rsquo;ve picked a video, it appears on the left half of the iPad&rsquo;s screen. The right side is reserved for adding your text and syncing it to your video timeline. The playback controls are simple. You can toggle between play and pause by tapping the video or the play/pause button in the bottom toolbar. This is one place I&rsquo;d like a little more control because the scrubber doesn&rsquo;t advance when you swipe on it, although there are controls to skip back to the beginning of your video or skip forward and back by five seconds at a time.</p>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-11-11-01-1661804829316.PNG" alt="Checking your video's compatibility with Captionista's handy info button."><p class="image-caption">Checking your video&rsquo;s compatibility with Captionista&rsquo;s handy info button.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-11-11-01-1661804829316.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<p id="p12">In the top left-hand corner of the video pane is an information button that is extremely useful if you&rsquo;re making your video for social media, but you&rsquo;re not an expert when it comes to the duration, aspect ratio, or format requirements of each. Select the button, and Captionista displays a chart that shows you whether your video is compatible with several types of posts on Twitter, Instagram, TikTok, and YouTube. It&rsquo;s a great feature that will save you time searching for this information elsewhere.</p>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-11-15-03-1661804876935.PNG" alt="Syncing up your script and video timeline."><p class="image-caption">Syncing up your script and video timeline.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-11-15-03-1661804876935.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<p id="p14">To add your text, just type it into the Script tab on the right side of the screen. Next, switch to the Timeline tab and press play to start the video looping. If you&rsquo;ve got issues with your subtitle, like text that&rsquo;s too long to fit, you&rsquo;ll see a warning here, so you can go back and edit your script. As your video plays, you can tap on a word, which will split your script into two parts, syncing the transition from the first part to the second with the timestamp where you tapped. You can also add gaps between subtitles, but tapping on the time indicator of a subtitle segment in the editor. If a segment of your video is deemed too short to read before it reaches the end, you&rsquo;ll get a warning. You can continue to tap to split your script into as many segments as you&rsquo;d like and then redo any of the parts you don&rsquo;t like by tapping the Merge button between segments and starting over.</p>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-11-19-06-1661805022015.PNG" alt="Captionista's Theme UI."><p class="image-caption">Captionista&rsquo;s Theme UI.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-11-19-06-1661805022015.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-11-19-37-1661805021811.PNG" alt="Adjusting colors."><p class="image-caption">Adjusting colors.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-11-19-37-1661805021811.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<p id="p17">The other main component of Captionista is the UI for styling the text you add to your video, which you activate with the formatting button in the top toolbar. The formatting UI is split into Theme, Colors, Text, Layout, and Background sections. This is the spot where there&rsquo;s plenty of room to customize your text so it doesn&rsquo;t look canned.</p>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-11-20-31-1661805021679.PNG" alt="Formatting text."><p class="image-caption">Formatting text.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-11-20-31-1661805021679.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-11-21-31-1661805021589.PNG" alt="Picking a layout."><p class="image-caption">Picking a layout.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-11-21-31-1661805021589.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<p id="p20">The theme section is subdivided into Subtitles and Creative themes, with playback controls, so you can see your video running behind thumbnails of each theme&rsquo;s placeholder text. The Colors section includes over 20 presets, which will be active or disabled depending on other formatting choices you make. The Text section lets you pick a typeface and adjust parameters like color, size, centering, drop shadow, and more. Layout is for adjusting text width and the maximum number of lines, as well as the Text Area, which handles alignment in the text area and offers insets for popular social media formats. Finally, Background controls the format of the space behind your text. It&rsquo;s a lot of options, but all are previewed in your video, which provides immediate feedback, making experimentation easy.</p>
<div class="media-wrapper"><img src="https://cdn.macstories.net/monday-29-aug-2022-16-33-21-1661805241872.PNG" alt="Exporting your creation."><p class="image-caption">Exporting your creation.<a class="view-full-size" href="https://cdn.macstories.net/monday-29-aug-2022-16-33-21-1661805241872.PNG" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<p id="p22">The last step is to export your video, which includes options to include a Captionista watermark, which can only be turned off if you subscribe to the app, and turn audio and HDR on or off.</p>
<p id="p23">That&rsquo;s all there is to it, which I love. The entire process adds so little time to creating a video that I can imagine a lot of users turning to Captionista regularly for social media posts, demos, and more. One thing that I would like to see added, though, is an option to save a set of formatting adjustments as a separate preset that can be applied over and over for a consistent look. Still, that&rsquo;s a small thing. Overall, Captionista is a fantastic tool for anyone who has ever wanted to add a bit of explanatory text to their videos.</p>
<p id="p24">Captionista <a href="https://apps.apple.com/us/app/captionista/id1523464363" rel="noopener noreferrer">is free to download on the App Store</a>. Some formatting features and the ability to remove the Captionista watermark require a $4.49/month or $21.99/year subscription.</p>
            </div>

    
        <footer class='post-footer'>
        <div class="post-tags">Tags: <a href="https://www.macstories.net/tag/ios/" rel="tag">iOS</a>, <a href="https://www.macstories.net/tag/ipados/" rel="tag">iPadOS</a>, <a href="https://www.macstories.net/tag/utility/" rel="tag">utility</a>, <a href="https://www.macstories.net/tag/video/" rel="tag">video</a></div>        </footer>

    
    
            <div class='club-after-content'>
            <div class='club-call-to-action'><div><img class='club-logo' src='https://www.macstories.net/app/themes/macstories4/images/logo-shape-gold.svg' alt='Club MacStories'></div><div class='club-button'><a class='button button-gold button-border-gold button-bordered' href='https://club.macstories.net/?utm_source=ms&#038;utm_medium=web'><span class='button-text'>Join</span></a></div></div><div class='club-description'><h3 class='club-title'>Unlock More with Club MacStories</h3><div class='club-description-content'><div class='club-body'><p>Founded in 2015, <a href="https://club.macstories.net/plans?utm_source=ms&amp;utm_medium=web-inline" rel="noopener noreferrer">Club MacStories</a> has delivered exclusive content every week for over six years.</p>
<p>In that time, members have enjoyed nearly 400 weekly and monthly newsletters packed with more of your favorite MacStories writing as well as Club-only podcasts, eBooks, discounts on apps, icons, and services. Join today, and you&rsquo;ll get everything new that we publish every week, plus access to our entire archive of back issues and downloadable perks.</p>
<p>The Club expanded in 2021 with Club MacStories+ and <a href="https://club.macstories.net/plans/premier" rel="noopener noreferrer">Club Premier</a>. Club MacStories+ members enjoy even more exclusive stories, a vibrant Discord community, a rotating roster of app discounts, and more. And, with Club Premier, you get <em>everything</em> we offer at every Club level plus an extended, ad-free version of our podcast AppStories that is delivered early each week in high-bitrate audio.</p>
</div><div class='club-body'><p>Choose the Club plan that&rsquo;s right for you:</p>
<ul><li><strong><a href="https://club.macstories.net/plans/club" rel="noopener noreferrer">Club MacStories</a></strong>: Weekly and monthly newsletters via email and the web that are brimming with app collections, tips, automation workflows, longform writing, a Club-only podcast, periodic giveaways, and more;</li>
<li><strong><a href="https://club.macstories.net/plans/plus" rel="noopener noreferrer">Club MacStories+</a></strong>: Everything that Club MacStories offers, plus exclusive content like Federico&rsquo;s Automation Academy and John&rsquo;s Macintosh Desktop Experience, a powerful web app for searching and exploring over 6 years of content and creating custom RSS feeds of Club content, an active Discord community, and a rotating collection of discounts, and more;</li>
<li><strong><a href="https://club.macstories.net/plans/premier" rel="noopener noreferrer">Club Premier</a></strong>: Everything in from our other plans <em>and</em> AppStories+, an extended version of our flagship podcast that&rsquo;s delivered early, ad-free, and in high-bitrate audio.</li>
</ul>
</div></div></div>        </div>
    
</article>

<hr class='post-separator' />

<div class='post-author-info'>
    <div class='author-avatar'>
        <img class='author-avatar-image' src='https://www.gravatar.com/avatar/5a1475dcd87638ed2f250b6213881115?d=404&s=250' alt='' />
    </div>
    <div class='author-info'>
                <p class='author-name'><a href="https://www.macstories.net/author/johnvoorhees/" title="Posts by John Voorhees" rel="author">John Voorhees</a></p>
                        <div class='author-bio'><p>John, MacStories&rsquo; Managing Editor, has been writing about Apple and apps since joining the team in 2015. He also co-hosts MacStories&rsquo; podcasts, including <a href="https://appstories.net" rel="noopener noreferrer">AppStories</a>, which explores of the world of apps, <a href="https://podcasts.apple.com/us/podcast/macstories-unwind/id1510451759" rel="noopener noreferrer">MacStories Unwind</a>, a weekly recap of everything MacStories and more, and MacStories Unplugged, a behind-the-scenes, anything-goes show exclusively for <a href="https://club.macstories.net" rel="noopener noreferrer">Club MacStories</a> members.</p>
</div>
        <p class='author-contact-info'>
        <span class='twitter'>Twitter: <a href='https://twitter.com/johnvoorhees' target='_blank'>@johnvoorhees</a></span><span class='separator'> | </span>
        <span class='email'>Email: <a href='mailto:voorhees@macstories.net'>voorhees@macstories.net</a></span>
        </p>
    </div>
</div>



        </div>

    </div>

</div>

<footer class='site-footer' role='contentinfo'>

    <div class='about-social'>

        <nav class='about'>
            <ul id="menu-footer" class="menu"><li id="menu-item-54441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54441"><a href="https://www.macstories.net/about/">ABOUT</a></li>
<li id="menu-item-54439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54439"><a href="https://www.macstories.net/club/">MEMBERSHIP</a></li>
<li id="menu-item-54440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54440"><a href="https://www.macstories.net/advertise/">SPONSORSHIP</a></li>
<li id="menu-item-54438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54438"><a href="https://www.macstories.net/privacy-policy/">PRIVACY POLICY</a></li>
</ul>        </nav>

        <nav class='follow'>
            <ul class='menu social-media-menu'>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-twitter' href='http://twitter.com/macstoriesnet' target='_blank'></a>
    </li>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-rss' href='https://www.macstories.net/feed/'></a>
    </li>
</ul>        </nav>

    </div>

    <span class='site-credits'>Code by <a href='http://avedesign.me' target='_blank'>Alessandro Vendruscolo</a> | Design by <a href='https://twitter.com/_silviagatta' target='_blank'>Silvia Gatta</a> | Hosted by <a href="https://www.macstadium.com/macstories" target="_blank">MacStadium</a> | <a href='https://www.macstories.net/acknowledgements/'>Acknowledgements</a></span>

    <span class='copyright'>Copyright 2022 MacStories, Inc. All rights reserved.</span>

    <span class='version'>v4.5.8
</span>

    <a class='logo' href='https://www.macstories.net/' rel='home'>
        <img class='logo-image js-logo-target' src='https://www.macstories.net/app/themes/macstories4/images/logo-shape-red.svg' alt='MacStories' />
    </a>

</footer>


<script type='text/javascript' async src='https://www.macstories.net/app/themes/macstories4/dist/core.20200329.js'></script>
<script type='text/javascript' async src='https://www.google-analytics.com/analytics.js'></script>
<script type='text/javascript' async src='https://www.macstories.net/app/themes/macstories4/dist/autotrack.20200329.js'></script>
<script type='text/javascript' src='https://www.macstories.net/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202235.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'92386366',post:'70350',tz:'-4',srv:'www.macstories.net'} ]);
	_stq.push([ 'clickTrackerInit', '92386366', '70350' ]);
</script>

</body>
</html>


