<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset='UTF-8'>
    <meta name='viewport' content='width=device-width, initial-scale=1, minimum-scale=1'>
    <title>FocusList Review: A Minimalist, Pomodoro To-Do App &#8211;  MacStories</title>

    <style media='screen' type='text/css'>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</style>
<script>

!function(o){"use strict";var t="b7d8d8403046423987bce7fdbfa25f1d697eea0f",e=function(){var o=document.createElement("style");o.rel="stylesheet",document.head.appendChild(o),o.textContent=localStorage.sourceSansPro};try{var a=!!localStorage.sourceSansPro,n=localStorage.sourceSansProVersion===t;if(a&&n)e();else{var s=function(o){var e="woff";if("FontFace"in o){var a=new o.FontFace("t",'url( "data:application/font-woff2," ) format( "woff2" )',{});a.load()["catch"](function(){}),e="loading"===a.status?"woff2":"woff"}return"https://cdn.rawgit.com/vendruscolo/webfonts/"+t+"/source-sans-pro."+e+".css"}(o),r=new XMLHttpRequest;r.open("GET",s,!0),r.onload=function(){r.status>=200&&r.status<400&&(localStorage.sourceSansProVersion=t,localStorage.sourceSansPro=r.responseText)},r.send()}}catch(c){}}(this);

</script>

<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="canonical" href="https://www.macstories.net/reviews/focuslist-review-a-minimalist-pomodoro-to-do-app/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//minticci.macstories.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='https://api.w.org/' href='https://www.macstories.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macstories.net/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macstories.net/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Shazam Launches Redesigned, Simplified iOS App' href='https://www.macstories.net/news/shazam-launches-redesigned-simplified-ios-app/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.macstories.net/?p=48882' />
<link rel="alternate" type="application/json+oembed" href="https://www.macstories.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macstories.net%2Freviews%2Ffocuslist-review-a-minimalist-pomodoro-to-do-app%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.macstories.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macstories.net%2Freviews%2Ffocuslist-review-a-minimalist-pomodoro-to-do-app%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@macstoriesnet">        <meta name="twitter:creator" content="@jakeu">    <meta property="og:description" content="Through testing productivity apps like Doo and Time, my to-do preferences have changed; while I was once a fan of feature-rich task managers, I&rsquo;ve learned to appreciate the simplicity of apps that just focus on helping me get stuff done. FocusList is a great example of that sort of minimalism in action, an unadorned display [&hellip;]">
    <meta property="og:locale" content="en_US">
    <meta property="og:title" content="FocusList Review: A Minimalist, Pomodoro To-Do App">
    <meta property="og:url" content="https://www.macstories.net/reviews/focuslist-review-a-minimalist-pomodoro-to-do-app/">
    <meta property="og:image" content="https://b4f4be4503d496c59edc-b58e21270a9318c13e5b111fa20f071d.ssl.cf1.rackcdn.com/img_08851494569650588.PNG">
    <meta property="og:type" content="article"><link rel='apple-touch-icon' sizes='152x152' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-152x152-precomposed.png'><link rel='apple-touch-icon-precomposed' sizes='152x152' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-152x152-precomposed.png'><link rel='apple-touch-icon' sizes='120x120' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-120x120-precomposed.png'><link rel='apple-touch-icon-precomposed' sizes='120x120' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-120x120-precomposed.png'><link rel='apple-touch-icon' sizes='76x76' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-76x76-precomposed.png'><link rel='apple-touch-icon-precomposed' sizes='76x76' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-76x76-precomposed.png'><link rel='apple-touch-icon' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-precomposed.png'><link rel='apple-touch-icon-precomposed' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-precomposed.png'><link rel='mask-icon' sizes='any' href='https://www.macstories.net/app/themes/macstories4/images/logo-shape-black.svg' color='#b00a0f'><link rel='icon' type='image/png' href='https://www.macstories.net/app/themes/macstories4/images/favicon.png'><link rel='alternate' type='application/rss+xml' title='MacStories' href='https://www.macstories.net/feed/' /><link rel='alternate' type='application/rss+xml' title='MacStories — Articles Only' href='https://www.macstories.net/?feed=articles-only' />
    <link rel='profile' href='http://gmpg.org/xfn/11'>
    <link rel='pingback' href='https://www.macstories.net/wp/xmlrpc.php'>

    <script>
        window.MS_INITIAL_THEME = window.localStorage.theme;

        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-8004705-2', 'auto');
        ga('set', {
            dimension1: window.MS_INITIAL_THEME
        });
        ga('require', 'displayfeatures');
        ga('require', 'eventTracker');
        ga('require', 'outboundLinkTracker');
        ga('send', 'pageview');

        MS_PUSH_OPTIONS_ARGS = {
            baseURL : 'https://push.macstories.net',
            pushId : 'web.net.macstories.production',
            categories : {
                'News' : 1,
                'Reviews' : 6,
                'Stories' : 7,
                'Linked' : 5129            }
        }

        MS_IFRAMES = [];
        MS_HandleIframeLoad = Array.prototype.push.bind(MS_IFRAMES);
    </script>

</head>

<body class="post-template-default single single-post postid-48882 single-format-standard">
<script>document.body.classList.add(window.MS_INITIAL_THEME)</script>

<header class='site-main-header' role='banner'>

    <div class='ad-container'>
        <div><a href='https://www.sqlprostudio.com/' target='_blank'><img class='ms-custom-ad' /></a></div><script>document.querySelector('.ms-custom-ad').src = window.innerWidth >= 728 ? 'https://bddf794624247cea6a0b-b4761d2ba0154d0278c36dbf2b3c114d.ssl.cf1.rackcdn.com/sqlpro_1456x1801494256525447.jpg' : 'https://bddf794624247cea6a0b-b4761d2ba0154d0278c36dbf2b3c114d.ssl.cf1.rackcdn.com/sqlpro_640x1001494256408902.jpg'</script>    </div>

    <div class='logo-follow-container'>
        <a class='logo' href='https://www.macstories.net/' rel='home'>
            <img class='logo-image js-logo-target' src='https://www.macstories.net/app/themes/macstories4/images/logo.svg' alt='MacStories' />
        </a>

        <nav class='follow'>
            <ul class='menu social-media-menu'>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-twitter' href='http://twitter.com/macstoriesnet' target='_blank'></a>
    </li>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-rss' href='https://www.macstories.net/feed/'></a>
    </li>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-telegram' href='tg://resolve?domain=MacStories' target='_blank'></a>
    </li>
</ul>        </nav>

    </div>

            <div class='club'>
            <a class='club-target' href='https://club.macstories.net/?utm_source=ms&#038;utm_medium=header'><span class='club-gold'>Club MacStories</span><img class='club-logo' src='https://www.macstories.net/app/themes/macstories4/images/logo-shape-gold.svg' alt='Club MacStories' /><span class='club-red'>Weekly Extras</span></a>        </div>
    
    <div class='main-menu js-search-target'>

        <div class='main-menu-container js-dropdown-menus'>

            <div class='js-dropdown-container dropdown-menu-container about'>
                <div class='dropdown-menu-trigger'>
                    <span class='dropdown-menu-placeholder'>MENU</span>
                    <span class='dropdown-menu-arrow'></span>
                </div>
                <nav role='navigation'>
                    <ul id="menu-pages" class="menu dropdown-menu"><li id="menu-item-34518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34518"><a href="https://www.macstories.net/about/">ABOUT</a></li>
<li id="menu-item-34519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34519"><a href="https://appstories.net/">PODCAST</a></li>
<li id="menu-item-40502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40502"><a href="https://www.macstories.net/club/">NEWSLETTER</a></li>
<li id="menu-item-34517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34517"><a href="https://www.macstories.net/advertise/">ADVERTISE</a></li>
</ul>                </nav>
            </div>

            <div class='js-dropdown-container dropdown-menu-container categories'>
                <div class='dropdown-menu-trigger'>
                    <span class='dropdown-menu-placeholder'>SECTIONS</span>
                    <span class='dropdown-menu-arrow'></span>
                </div>
                <nav role='navigation'>
                    <ul id="menu-categories" class="menu dropdown-menu"><li id="menu-item-34520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34520"><a href="https://www.macstories.net/category/reviews/">APP REVIEWS</a><a class="feed-icon" href="https://www.macstories.net/category/reviews/feed"></a></li>
<li id="menu-item-34523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34523"><a href="https://www.macstories.net/tag/ipad-diaries/">IPAD DIARIES</a><a class="feed-icon" href="https://www.macstories.net/tag/ipad-diaries/feed"></a></li>
<li id="menu-item-34522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34522"><a href="https://www.macstories.net/category/stories/">STORIES</a><a class="feed-icon" href="https://www.macstories.net/category/stories/feed"></a></li>
<li id="menu-item-47614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47614"><a href="https://www.macstories.net/tag/apple-history/">APPLE HISTORY</a><a class="feed-icon" href="https://www.macstories.net/tag/apple-history/feed"></a></li>
<li id="menu-item-47615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47615"><a href="https://www.macstories.net/tag/automation+ios/">IOS AUTOMATION</a><a class="feed-icon" href="https://www.macstories.net/tag/automation+ios/feed"></a></li>
<li id="menu-item-47663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47663"><a href="https://www.macstories.net/tag/games,game-day,game/">GAMES</a><a class="feed-icon" href="https://www.macstories.net/tag/games,game-day,game/feed"></a></li>
</ul>                </nav>
            </div>

            <div class='menu-separator'></div>

            <div class='actions-container'>

                <span class='action-icon js-theme-trigger' data-event-category='theme' data-event-action='change'>
    <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg">
        <g fill-rule="evenodd">
            <path d="M10,2 C14.418278,2 18,5.581722 18,10 C18,14.418278 14.418278,18 10,18 L10,2 Z M10,20 C15.5228475,20 20,15.5228475 20,10 C20,4.4771525 15.5228475,0 10,0 C4.4771525,0 0,4.4771525 0,10 C0,15.5228475 4.4771525,20 10,20 Z"></path>
        </g>
    </svg>
</span>
                <span class='action-icon js-search-trigger'>
                    <svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
                        <g fill-rule="evenodd">
                            <path d="M13.4234148,15.4297524 L19.448,21.5445135 C19.7266667,21.8481712 20.1226667,22 20.504,22 C20.8853333,22 21.2666667,21.8481712 21.56,21.5445135 C22.1466667,20.9371981 22.1466667,19.9503106 21.56,19.3429952 L15.4330727,13.4187466 C16.4198155,12.0304247 17,10.332967 17,8.5 C17,3.80557963 13.1944204,0 8.5,0 C3.80557963,0 0,3.80557963 0,8.5 C0,13.1944204 3.80557963,17 8.5,17 C10.3350219,17 12.0342305,16.4185138 13.4234148,15.4297524 Z M8.5,15 C12.0898509,15 15,12.0898509 15,8.5 C15,4.91014913 12.0898509,2 8.5,2 C4.91014913,2 2,4.91014913 2,8.5 C2,12.0898509 4.91014913,15 8.5,15 Z"></path>
                        </g>
                    </svg>
                </span>

                    <form role="search" method="get" class="search-form " action="https://www.macstories.net/">
        <input class="search-field" type="search" placeholder="Search..." value="" name="s" title="Search for" />
    </form>            </div>

        </div>
    </div>

</header>

<div class='featured-posts'>

    
    <div class='featured-posts-scroller js-featured-posts-slider'>

        <div class='featured-posts-container'>

            <article class='featured-post js-scrolled-item' id="post-48800">
    <a class='post-thumbnail' href="https://www.macstories.net/ios/workflow-update-restores-google-chrome-and-pocket-actions-extends-apple-music-integration/">
        <div class='post-thumbnail-image' style='background-image: url("https://2672686a4cf38e8c2458-2712e00ea34e3076747650c92426bbb5.ssl.cf1.rackcdn.com/2017-05-08-19-33-51.jpeg")'></div>
    </a>

    <h1 class="post-title"><a class="post-link" href="https://www.macstories.net/ios/workflow-update-restores-google-chrome-and-pocket-actions-extends-apple-music-integration/" rel="bookmark">Workflow Update Restores Google Chrome and Pocket Actions, Extends Apple Music Integration</a></h1>
</article>

<article class='featured-post js-scrolled-item' id="post-48729">
    <a class='post-thumbnail' href="https://www.macstories.net/stories/dispelling-the-apple-services-myth/">
        <div class='post-thumbnail-image' style='background-image: url("https://2672686a4cf38e8c2458-2712e00ea34e3076747650c92426bbb5.ssl.cf1.rackcdn.com/2017-05-03-20-02-43.jpeg")'></div>
    </a>

    <h1 class="post-title"><a class="post-link" href="https://www.macstories.net/stories/dispelling-the-apple-services-myth/" rel="bookmark">Dispelling the Apple Services Myth</a></h1>
</article>

<article class='featured-post js-scrolled-item' id="post-48657">
    <a class='post-thumbnail' href="https://www.macstories.net/reviews/prizmo-go-review-smarter-ocr-with-the-iphones-camera/">
        <div class='post-thumbnail-image' style='background-image: url("https://2672686a4cf38e8c2458-2712e00ea34e3076747650c92426bbb5.ssl.cf1.rackcdn.com/2017-04-27-18-57-52.jpeg")'></div>
    </a>

    <h1 class="post-title"><a class="post-link" href="https://www.macstories.net/reviews/prizmo-go-review-smarter-ocr-with-the-iphones-camera/" rel="bookmark">Prizmo Go Review: Smarter OCR with the iPhone&#8217;s Camera</a></h1>
</article>


        </div>

    </div>

    <div class='dots-container js-featured-posts-dots'>
                    <div class='dot js-dot'></div>
                    <div class='dot js-dot'></div>
                    <div class='dot js-dot'></div>
            </div>

</div>
<div class='fan-of-the-week'>
    <div class='fan-of-the-week-container'>
                    <h3 class="fan-heading">This week's sponsor</h3>
            <div class="fan-text">
                <a class='fan-link' href='https://www.sqlprostudio.com/' target='_blank'>SQLPro Studio</a>
                <div class='fan-description'><p>A cross DB management tool for macOS</p>
</div>
            </div>
            </div>
</div>

<hr class='fan-of-the-week-separator' />


<div class='site-main'>

    <div class='main-content'>

        
        
        
        <div class='posts' role='main'>

            <article class="post post-48882 type-post status-publish format-standard hentry category-reviews" id="content">

    <header class='post-header'>

                    <div class='post-date'>
                <time datetime="2017-05-12T13:14:15-04:00"></time>            </div>
        
        <h1 class='post-title'>
            FocusList Review: A Minimalist, Pomodoro To-Do App        </h1>

                    <div class='post-author'>
                <a class="post-author-link" href="https://www.macstories.net/author/jakeunderwood/" rel="author">By Jake Underwood</a>            </div>
        
    </header>

    <div class='post-content '>
                        <div class="media-wrapper"><img src="https://b4f4be4503d496c59edc-b58e21270a9318c13e5b111fa20f071d.ssl.cf1.rackcdn.com/img_08851494569650588.PNG" alt=""></div>
<p>Through testing productivity apps like <a href="https://www.macstories.net/reviews/doo-review-a-different-take-on-the-task-manager-genre/">Doo</a> and <a href="https://www.macstories.net/reviews/time-review-powered-by-ai-and-you/">Time</a>, my to-do preferences have changed; while I was once a fan of feature-rich task managers, I&rsquo;ve learned to appreciate the simplicity of apps that just focus on helping me get stuff done.</p>
<p><a href="https://itunes.apple.com/us/app/focuslist-focus-timer-and-daily-planner/id1083376166?mt=8&amp;uo=4&amp;at=1010laCC">FocusList</a> is a great example of that sort of minimalism in action, an unadorned display of your tasks, their estimated completion time, and, on occasion, a timer. Its content is driven by your list of tasks, but no more &ndash; its one goal is to focus you on your work.</p>
<p><span id="more-48882"></span></p>
<p>Complimenting your task list are a couple of handy features: the project duration and a Pomodoro timer. For each task, you can assign an estimate for the time you anticipate to spend on the project, with swipes left or right raising and lowering the total by 30 minutes. And to help you complete the tasks, FocusList will use the Pomodoro technique &ndash; 25 minutes of work followed by 5 minutes of rest &ndash; displaying a timer above your task list.</p>
<p>To review how your performance, a stats view can be opened in the app&rsquo;s hamburger menu. By peeking at your stats, you can see how and when you worked, as well as how accurate your estimates were.</p>
<p>FocusList syncs across your iPhone, Apple Watch, and Mac using iCloud. Once you log in, your data will be available on each of your devices and backed up to iCloud.</p>
<p>All in all, FocusList is an efficient and easy-to-use to-do app that will find favor with those looking for a simple productivity tool. For routine tasks, FocusList is a stellar app.</p>
<p>You can pick up FocusList in the iOS App Store <a href="https://itunes.apple.com/us/app/focuslist-focus-timer-and-daily-planner/id1083376166?mt=8&amp;uo=4&amp;at=1010laCC">here</a> and in the Mac App Store <a href="https://itunes.apple.com/us/app/focuslist-focus-timer-and-daily-planner/id1086877679?mt=12&amp;uo=4&amp;at=1010laCC">here</a> for $4.99 each.</p>
            </div>

    
        <footer class='post-footer'>
                </footer>

    
            <div class='club-after-content'>
            <div class='club-call-to-action'><div><img class='club-logo' src='https://www.macstories.net/app/themes/macstories4/images/logo-shape-gold.svg' alt='Club MacStories'></div><div class='club-button'><a class='button button-gold button-border-gold button-bordered' href='https://club.macstories.net/?utm_source=ms&#038;utm_medium=web'><span class='button-text'>Sign Up</span></a></div></div><div class='club-description'><h3 class='club-title'>Unlock MacStories Extras</h3><div class='club-description-content'><div class='club-body'><p>Club MacStories offers exclusive access to <strong>extra MacStories content</strong>, delivered every week; it&rsquo;s also a way to support us directly.</p>
<p>Club MacStories will help you discover the best apps for your devices and get the most out of your iPhone, iPad, and Mac. Plus, it&rsquo;s made in Italy.</p>
<p>Starting at $5/month, with an annual option available. <a href="https://club.macstories.net/?utm_source=ms&amp;utm_medium=web-inline">Join the Club</a>.</p>
</div><div class='club-body'><p>A Club MacStories membership includes:</p>
<ul><li><strong>MacStories Weekly</strong> newsletter, delivered every week on Friday with app collections, tips, iOS workflows, and more;</li>
<li><strong>Monthly Log</strong> newsletter, delivered once every month with behind-the-scenes stories, app notes, personal journals, and more;</li>
<li><strong>Access</strong> to occasional giveaways, discounts, and free downloads.</li>
</ul>
</div></div></div>        </div>
    
</article>

<hr class='post-separator' />

<div class='post-author-info'>
    <div class='author-avatar'>
        <img class='author-avatar-image' src='https://www.gravatar.com/avatar/0a998387f244fda15a43e6adb76369ad?d=404&s=250' alt='' />
    </div>
    <div class='author-info'>
                <p class='author-name'><a href="https://www.macstories.net/author/jakeunderwood/" title="Posts by Jake Underwood" rel="author">Jake Underwood</a></p>
                        <div class='author-bio'><p>Jake is a contributor at MacStories, a public relations major at Ball State University, and an iOS app fanatic. His life is full of listening to podcasts and playing Nintendo games, as well as watching sporting events and spending too much money on Apple products.</p>
</div>
        <p class='author-contact-info'>
<span class='twitter'>Twitter: <a href='http://twitter.com/jakeu' target='_blank'>@jakeu</a></span><span class='separator'> | </span><span class='email'>Email: <a href='mailto:jake@macstories.net'>jake@macstories.net</a></span></p>
    </div>
</div>



        </div>

    </div>

</div>

<footer class='site-footer' role='contentinfo'>

    <div class='about-social'>

        <nav class='about'>
            <ul id="menu-pages-1" class="menu js-push-menu-target"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34518"><a href="https://www.macstories.net/about/">ABOUT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34519"><a href="https://appstories.net/">PODCAST</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40502"><a href="https://www.macstories.net/club/">NEWSLETTER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34517"><a href="https://www.macstories.net/advertise/">ADVERTISE</a></li>
</ul>        </nav>

        <nav class='follow'>
            <ul class='menu social-media-menu'>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-twitter' href='http://twitter.com/macstoriesnet' target='_blank'></a>
    </li>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-rss' href='https://www.macstories.net/feed/'></a>
    </li>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-telegram' href='tg://resolve?domain=MacStories' target='_blank'></a>
    </li>
</ul>        </nav>

    </div>

    <span class='site-credits'>Code by <a href='http://avedesign.me' target='_blank'>Alessandro Vendruscolo</a> | Design by <a href='http://pixelcave.net' target='_blank'>Silvia Gatta</a> | Hosted by <a href="https://www.macstadium.com/macstories" target="_blank">MacStadium</a> | <a href='https://www.macstories.net/acknowledgements/'>Acknowledgements</a></span>

    <span class='copyright'>Copyright 2017 MacStories. All rights reserved.</span>

    <span class='version'>v4.3.7
</span>

    <a class='logo' href='https://www.macstories.net/' rel='home'>
        <img class='logo-image js-logo-target' src='https://www.macstories.net/app/themes/macstories4/images/logo-shape-red.svg' alt='MacStories' />
    </a>

</footer>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' async src='https://www.macstories.net/app/themes/macstories4/dist/core.20170216.js'></script>
<script type='text/javascript' async src='https://www.google-analytics.com/analytics.js'></script>
<script type='text/javascript' async src='https://www.macstories.net/app/themes/macstories4/dist/autotrack.20160913.js'></script>
<script type='text/javascript' async src='https://minticci.macstories.net/?js'></script>
<script type='text/javascript' src='https://www.macstories.net/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>


