<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset='UTF-8'>
    <meta name='viewport' content='width=device-width, initial-scale=1, minimum-scale=1'>
    <title>Apple Announces Apple Card Family - MacStories</title>

    <style media='screen' type='text/css'>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</style>
<script>

</script>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[164,213] -->

<meta name="keywords"  content="apple card,april 2021 event" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.macstories.net/#organization","url":"https://www.macstories.net/","name":"MacStories","sameAs":[]},{"@type":"WebSite","@id":"https://www.macstories.net/#website","url":"https://www.macstories.net/","name":"MacStories","publisher":{"@id":"https://www.macstories.net/#organization"}},{"@type":"WebPage","@id":"https://www.macstories.net/news/apple-announces-apple-card-family/#webpage","url":"https://www.macstories.net/news/apple-announces-apple-card-family/","inLanguage":"en-US","name":"Apple Announces Apple Card Family","isPartOf":{"@id":"https://www.macstories.net/#website"},"datePublished":"2021-04-20T22:44:37-04:00","dateModified":"2021-04-20T22:44:37-04:00"},{"@type":"Article","@id":"https://www.macstories.net/news/apple-announces-apple-card-family/#article","isPartOf":{"@id":"https://www.macstories.net/news/apple-announces-apple-card-family/#webpage"},"author":{"@id":"https://www.macstories.net/author/alexguyot/#author"},"headline":"Apple Announces Apple Card Family","datePublished":"2021-04-20T22:44:37-04:00","dateModified":"2021-04-20T22:44:37-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.macstories.net/news/apple-announces-apple-card-family/#webpage"},"publisher":{"@id":"https://www.macstories.net/#organization"},"articleSection":"news, Apple Card, April 2021 Event"},{"@type":"Person","@id":"https://www.macstories.net/author/alexguyot/#author","name":"Alex Guyot","sameAs":["_alexguyot"],"image":{"@type":"ImageObject","@id":"https://www.macstories.net/#personlogo","url":"https://secure.gravatar.com/avatar/f0541d67822e4e8ab166f2856d05588f?s=96&d=mm&r=g","width":96,"height":96,"caption":"Alex Guyot"}}]}</script>
<link rel="canonical" href="https://www.macstories.net/news/apple-announces-apple-card-family/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.macstories.net/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.macstories.net/app/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.macstories.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.macstories.net/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.macstories.net/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apple Updates the Apple TV 4K with a New Siri Remote, Enhanced Video Support, and Color Calibration Tools' href='https://www.macstories.net/news/apple-updates-the-apple-tv-4k-with-a-new-siri-remote-enhanced-video-support-and-color-calibration-tools/' />
<link rel='next' title='Apple Introduces New Spring iPhone 12 Finishes and Accessory Colors' href='https://www.macstories.net/news/apple-introduces-new-spring-iphone-12-finishes-and-accessory-colors/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.macstories.net/?p=66556' />
<link rel="alternate" type="application/json+oembed" href="https://www.macstories.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macstories.net%2Fnews%2Fapple-announces-apple-card-family%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.macstories.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macstories.net%2Fnews%2Fapple-announces-apple-card-family%2F&#038;format=xml" />
<link rel="alternate" type="application/feed+json" title="MacStories &raquo; JSON Feed" href="https://www.macstories.net/feed/json/" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel='alternate' type='application/rss+xml' title='MacStories' href='https://www.macstories.net/feed/' /><link rel='alternate' type='application/rss+xml' title='MacStories — Articles Only' href='https://www.macstories.net/?feed=articles-only' />    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@macstoriesnet">        <meta name="twitter:creator" content="@_alexguyot">    <meta property="og:description" content="At this morning’s keynote, Apple announced an update to Apple Card in which family members can be co-owners of a single card. Apple Card Family accounts will have merged credit lines so that all members can build their credit equally on shared purchases. The feature ties into Apple’s Family Sharing feature, and is available for">
    <meta property="og:locale" content="en_US">
    <meta property="og:title" content="Apple Announces Apple Card Family">
    <meta property="og:url" content="https://www.macstories.net/news/apple-announces-apple-card-family/">
    <meta property="og:image" content="https://cdn.macstories.net/apple-card-1618955443727.png">
    <meta property="og:type" content="article"><link rel='apple-touch-icon' sizes='152x152' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-152x152-precomposed.png'><link rel='apple-touch-icon-precomposed' sizes='152x152' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-152x152-precomposed.png'><link rel='apple-touch-icon' sizes='120x120' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-120x120-precomposed.png'><link rel='apple-touch-icon-precomposed' sizes='120x120' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-120x120-precomposed.png'><link rel='apple-touch-icon' sizes='76x76' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-76x76-precomposed.png'><link rel='apple-touch-icon-precomposed' sizes='76x76' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-76x76-precomposed.png'><link rel='apple-touch-icon' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-precomposed.png'><link rel='apple-touch-icon-precomposed' href='https://www.macstories.net/app/themes/macstories4/images/apple-touch-icon-precomposed.png'><link rel='mask-icon' sizes='any' href='https://www.macstories.net/app/themes/macstories4/images/logo-shape-black.svg' color='#b00a0f'><link rel='icon' type='image/png' href='https://www.macstories.net/app/themes/macstories4/images/favicon.png'>
    <link rel='profile' href='http://gmpg.org/xfn/11'>
    <link rel='pingback' href='https://www.macstories.net/wp/xmlrpc.php'>

    <script>

        window.MS_THEME_KEY_LIGHT = 'theme-light';
        window.MS_THEME_KEY_DARK = 'theme-dark';
        window.MS_THEME_KEY_AUTO = 'theme-auto';
        window.MS_THEME_MEDIA_QUERY_DARK = window.matchMedia('(prefers-color-scheme: dark)');
        window.MS_THEME_MEDIA_QUERY_LIGHT = window.matchMedia('(prefers-color-scheme: light)');
        window.MS_THEME_KEY_FROM_COLOR_SCHEME_PREFERENCE = function () {
            if (window.MS_THEME_MEDIA_QUERY_DARK.matches) {
                return window.MS_THEME_KEY_DARK;
            }

            return window.MS_THEME_KEY_LIGHT;
        }
        window.MS_THEME_INITIAL_SETTING = window.MS_THEME_INITIAL = window.localStorage.themeV2 || window.localStorage.theme || window.MS_THEME_KEY_AUTO;
        if (window.MS_THEME_INITIAL_SETTING === window.MS_THEME_KEY_AUTO) {
            window.MS_THEME_INITIAL = window.MS_THEME_KEY_FROM_COLOR_SCHEME_PREFERENCE();
        }

        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-8004705-2', 'auto');
        ga('set', {
            dimension1: window.MS_THEME_INITIAL_SETTING
        });
        ga('require', 'displayfeatures');
        ga('require', 'eventTracker');
        ga('require', 'outboundLinkTracker');
        ga('send', 'pageview');

        MS_IFRAMES = [];
        MS_HandleIframeLoad = Array.prototype.push.bind(MS_IFRAMES);
    </script>

</head>

<body class="post-template-default single single-post postid-66556 single-format-standard">
<script>document.body.classList.add(window.MS_THEME_INITIAL)</script>

<header class='site-main-header' role='banner'>

    <div class='ad-container'>
    <div>
        <a href='https://www.globaldelight.com/boom/?utm\_source=BoomMacStoriesArticle&utm\_medium=MacStoriesArticle&utm\_campaign=Boom3DMacStories' target='_blank' rel='noopener noreferrer'><img class='ms-custom-ad' /></a>
    </div>
    <script>
        document.querySelector('.ms-custom-ad').src = window.innerWidth >= 728 ? 'https://cdn.macstories.net/desktop-banner-1618585738275.png' : 'https://cdn.macstories.net/mobile-banner-1618585738033.png'
    </script>
</div>


    <div class='logo-follow-container'>
        <a class='logo' href='https://www.macstories.net/' rel='home'>
            <img class='logo-image js-logo-target' src='https://www.macstories.net/app/themes/macstories4/images/logo.svg' alt='MacStories' />
        </a>

        <nav class='follow'>
            <ul class='menu social-media-menu'>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-twitter' href='http://twitter.com/macstoriesnet' target='_blank'></a>
    </li>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-rss' href='https://www.macstories.net/feed/'></a>
    </li>
</ul>        </nav>

    </div>

            <div class='club'>
            <a class='club-target' href='https://club.macstories.net/?utm_source=ms&#038;utm_medium=header'><span class='club-gold'>Club MacStories</span><img class='club-logo' src='https://www.macstories.net/app/themes/macstories4/images/logo-shape-gold.svg' alt='Club MacStories' /><span class='club-red'>Weekly Extras</span></a>        </div>
    
    <div class='main-menu js-search-target'>

        <div class='main-menu-container js-dropdown-menus'>

            <div class='js-dropdown-container dropdown-menu-container about'>
                <div class='dropdown-menu-trigger'>
                    <span class='dropdown-menu-placeholder'>MENU</span>
                    <span class='dropdown-menu-arrow'></span>
                </div>
                <nav role='navigation'>
                    <ul id="menu-pages" class="menu dropdown-menu"><li id="menu-item-34518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34518"><a href="https://www.macstories.net/about/">ABOUT</a></li>
<li id="menu-item-34517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34517"><a href="https://www.macstories.net/advertise/">ADVERTISE</a></li>
<li id="menu-item-40502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40502"><a href="https://www.macstories.net/shortcuts/">SHORTCUTS</a></li>
<li id="menu-item-34519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34519"><a href="https://www.macstories.net/pixel/">PIXEL</a></li>
</ul>                </nav>
            </div>

            <div class='js-dropdown-container dropdown-menu-container categories'>
                <div class='dropdown-menu-trigger'>
                    <span class='dropdown-menu-placeholder'>SECTIONS</span>
                    <span class='dropdown-menu-arrow'></span>
                </div>
                <nav role='navigation'>
                    <ul id="menu-explore" class="menu dropdown-menu"><li id="menu-item-47615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47615"><a href="https://www.macstories.net/tag/ios-14/">iOS 14</a><a class="feed-icon" href="https://www.macstories.net/tag/ios-14/feed"></a></li>
<li id="menu-item-34523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34523"><a href="https://macstories.net/pixel/">PIXEL</a><a class="feed-icon" href="https://macstories.net/pixel/feed"></a></li>
<li id="menu-item-47663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47663"><a href="https://www.macstories.net/ipad/">IPAD</a><a class="feed-icon" href="https://www.macstories.net/ipad/feed"></a></li>
<li id="menu-item-34520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34520"><a href="https://www.macstories.net/category/reviews/">APPS</a><a class="feed-icon" href="https://www.macstories.net/category/reviews/feed"></a></li>
<li id="menu-item-34522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34522"><a href="https://www.macstories.net/category/stories/">STORIES</a><a class="feed-icon" href="https://www.macstories.net/category/stories/feed"></a></li>
</ul>                </nav>
            </div>

            <div class='menu-separator'></div>

            <div class='actions-container'>

                <div class='js-dropdown-container dropdown-menu-container categories'>
    <div class='dropdown-menu-trigger'>
        <span class='dropdown-menu-placeholder'><span class='action-icon'><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M10,2 C14.418278,2 18,5.581722 18,10 C18,14.418278 14.418278,18 10,18 L10,2 Z M10,20 C15.5228475,20 20,15.5228475 20,10 C20,4.4771525 15.5228475,0 10,0 C4.4771525,0 0,4.4771525 0,10 C0,15.5228475 4.4771525,20 10,20 Z"></path></g></svg>

</span></span>
        <span class='dropdown-menu-arrow'></span>
    </div>
    <nav role='navigation'>
        <ul class='menu dropdown-menu dropdown-menu-theme-selector'>
            <li class='menu-item menu-item-theme js-theme-trigger' data-theme-key='theme-dark'><a href='#'>DARK</a></li>
            <li class='menu-item menu-item-theme js-theme-trigger' data-theme-key='theme-light'><a href='#'>LIGHT</a></li>
            <li class='menu-item menu-item-theme js-theme-trigger' data-theme-key='theme-auto'><a href='#'>AUTOMATIC</a></li>
        </ul>
    </nav>
</div>
                <span class='action-icon js-search-trigger'>
                    <svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg">
                        <g fill-rule="evenodd">
                            <path d="M13.4234148,15.4297524 L19.448,21.5445135 C19.7266667,21.8481712 20.1226667,22 20.504,22 C20.8853333,22 21.2666667,21.8481712 21.56,21.5445135 C22.1466667,20.9371981 22.1466667,19.9503106 21.56,19.3429952 L15.4330727,13.4187466 C16.4198155,12.0304247 17,10.332967 17,8.5 C17,3.80557963 13.1944204,0 8.5,0 C3.80557963,0 0,3.80557963 0,8.5 C0,13.1944204 3.80557963,17 8.5,17 C10.3350219,17 12.0342305,16.4185138 13.4234148,15.4297524 Z M8.5,15 C12.0898509,15 15,12.0898509 15,8.5 C15,4.91014913 12.0898509,2 8.5,2 C4.91014913,2 2,4.91014913 2,8.5 C2,12.0898509 4.91014913,15 8.5,15 Z"></path>
                        </g>
                    </svg>
                </span>

                    <form role="search" method="get" class="search-form " action="https://www.macstories.net/">
        <input class="search-field" type="search" placeholder="Search..." value="" name="s" title="Search for" />
    </form>            </div>

        </div>
    </div>

</header>

<div class='featured-posts'>

    
    <div class='featured-posts-scroller js-featured-posts-slider'>

        <div class='featured-posts-container'>

            <article class='featured-post js-scrolled-item' id="post-66569">
    <a class='post-thumbnail' href="https://www.macstories.net/news/apple-reveals-airtags-for-tracking-personal-items-using-its-find-my-network/">
        <div class='post-thumbnail-image' style='background-image: url("https://cdn.macstories.net/apple_airtag-front-and-back-emoji-2up_042021-1618958282681-1618960062324.jpeg")'></div>
    </a>

    <h1 class="post-title"><a class="post-link" href="https://www.macstories.net/news/apple-reveals-airtags-for-tracking-personal-items-using-its-find-my-network/" rel="bookmark">Apple Reveals AirTags for Tracking Personal Items Using Its Find My Network</a></h1>
</article>

<article class='featured-post js-scrolled-item' id="post-66550">
    <a class='post-thumbnail' href="https://www.macstories.net/news/apple-shows-off-new-m1-imacs-in-beautiful-vibrant-colors/">
        <div class='post-thumbnail-image' style='background-image: url("https://cdn.macstories.net/apple_new-imac-spring21_hero_04202021-1618960189958.jpeg")'></div>
    </a>

    <h1 class="post-title"><a class="post-link" href="https://www.macstories.net/news/apple-shows-off-new-m1-imacs-in-beautiful-vibrant-colors/" rel="bookmark">Apple Shows Off New M1 iMacs in Beautiful, Vibrant Colors</a></h1>
</article>

<article class='featured-post js-scrolled-item' id="post-66530">
    <a class='post-thumbnail' href="https://www.macstories.net/news/new-ipad-pros-announced-with-the-m1-chipset-thunderbolt-5g-new-cameras-and-a-liquid-retina-xdr-display-on-the-12-9-model/">
        <div class='post-thumbnail-image' style='background-image: url("https://cdn.macstories.net/apple_ipad-pro-spring21_hero_04202021-1618960233453.jpeg")'></div>
    </a>

    <h1 class="post-title"><a class="post-link" href="https://www.macstories.net/news/new-ipad-pros-announced-with-the-m1-chipset-thunderbolt-5g-new-cameras-and-a-liquid-retina-xdr-display-on-the-12-9-model/" rel="bookmark">New iPad Pros Announced with the M1 Chipset, Thunderbolt, 5G, New Cameras, and a Liquid Retina XDR Display on the 12.9&#8221; Model</a></h1>
</article>


        </div>

    </div>

    <div class='dots-container js-featured-posts-dots'>
                    <div class='dot js-dot'></div>
                    <div class='dot js-dot'></div>
                    <div class='dot js-dot'></div>
            </div>

</div>
<div class='fan-of-the-week'>
    <div class='fan-of-the-week-container'>
                    <h3 class="fan-heading">THIS WEEK'S SPONSOR:</h3>
            <div class="fan-text">
                <a class='fan-link' href='https://www.globaldelight.com/boom/?utm\_source=BoomMacStoriesArticle&utm\_medium=MacStoriesArticle&utm\_campaign=Boom3DMacStories' target='_blank' rel='noopener noreferrer'>Boom 3D</a>
                <div class='fan-description'><p>Experience Immersive Audio on Your Mac</p>
</div>
            </div>
            </div>
</div>

<hr class='fan-of-the-week-separator' />


<div class='site-main'>

    <div class='main-content'>

        
        
        
        <div class='posts' role='main'>

            <article class="post post-66556 type-post status-publish format-standard hentry category-news tag-apple-card tag-april-2021-event" id="content">

    <header class='post-header'>

                    <div class='post-date'>
                <time datetime="2021-04-20T18:44:37-04:00"></time>            </div>
        
        <h1 class='post-title'>
            Apple Announces Apple Card Family        </h1>

                    <div class='post-author'>
                <a class="post-author-link" href="https://www.macstories.net/author/alexguyot/" rel="author">By Alex Guyot</a>            </div>
        
    </header>

    <div class='post-content '>
                        <div class="media-wrapper"><img src="https://cdn.macstories.net/apple-card-1618955443727.png" alt=""><p class="image-caption"><a class="view-full-size" href="https://cdn.macstories.net/apple-card-1618955443727.png" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 120 120"><path d="M71.2 48.8c1.6 1.6 4.1 1.6 5.6 0L112 13.6V32c0 2.4 2.2 4.4 4.7 3.9 2-.3 3.3-2.2 3.3-4.2V4c0-2.2-1.8-4-4-4H88.2c-2 0-3.8 1.4-4.2 3.3-.4 2.5 1.6 4.7 4 4.7h18.4L71.2 43.2c-1.6 1.6-1.6 4.1 0 5.6zm20.8-.9V104c0 4.4-3.6 8-8 8H16c-4.4 0-8-3.6-8-8V36c0-4.4 3.6-8 8-8h56.1c1.1 0 2.1-.4 2.8-1.2l5.1-5.1c.6-.6.2-1.7-.7-1.7H12C5.4 20 0 25.4 0 32v76c0 6.6 5.4 12 12 12h76c6.6 0 12-5.4 12-12V40.6c0-.9-1.1-1.3-1.7-.7L93.2 45c-.8.8-1.2 1.8-1.2 2.9z"></path></svg></a></p></div>
<p id="p2">At this morning&rsquo;s keynote, Apple announced an update to Apple Card in which family members can be co-owners of a single card. Apple Card Family accounts will have merged credit lines so that all members can build their credit equally on shared purchases. The feature ties into Apple&rsquo;s Family Sharing feature, and is available for sharing Apple Cards with children as well.</p>
<p id="p3">Apple Card Family includes parental controls like credit limits to help teach healthy credit card habits. For adults, all members of the family can track and manage their spending habits together.</p>
<p id="p4">Up to five people can be added to an Apple Card Family account, but all of them must first be part of an Apple Family Sharing group. While children can be added too, they must be at least 13 years of age. Existing Apple Card users can merge their accounts together into a new Apple Card Family account. Merging accounts will combine their credit limits, but the resulting APR will just be the lowest of the merged accounts.</p>
<p id="p5">Apple Card&rsquo;s usual 1%-3% Daily Cash benefits are unchanged for Apple Card Family, but now even more merchants are part of the 3% Daily Cash program. These include Uber (and Uber Eats), Walgreens, Nike, Panera, T-Mobile, and ExxonMobil. You can find the full Daily Cash benefits and more information on Apple Card on <a href="https://www.apple.com/apple-card/" rel="noopener noreferrer">Apple&rsquo;s website</a>.</p>
<p id="p6">Apple Card Family is launching this May.</p>
<hr id="hr7"><p id="p8"><em>You can follow all of our April event coverage through our <a href="https://www.macstories.net/tag/april-2021-event/" rel="noopener noreferrer">April 2021 Event hub</a>, or subscribe to the <a href="https://www.macstories.net/tag/april-2021-event/feed/" rel="noopener noreferrer">dedicated RSS feed</a>.</em></p>
            </div>

    
        <footer class='post-footer'>
        <div class="post-tags">Tags: <a href="https://www.macstories.net/tag/apple-card/" rel="tag">Apple Card</a>, <a href="https://www.macstories.net/tag/april-2021-event/" rel="tag">April 2021 Event</a></div>        </footer>

    
    
            <div class='club-after-content'>
            <div class='club-call-to-action'><div><img class='club-logo' src='https://www.macstories.net/app/themes/macstories4/images/logo-shape-gold.svg' alt='Club MacStories'></div><div class='club-button'><a class='button button-gold button-border-gold button-bordered' href='https://club.macstories.net/?utm_source=ms&#038;utm_medium=web'><span class='button-text'>Sign Up</span></a></div></div><div class='club-description'><h3 class='club-title'>Unlock MacStories Extras</h3><div class='club-description-content'><div class='club-body'><p>Club MacStories offers exclusive access to <strong>extra MacStories content</strong>, delivered every week; it&rsquo;s also a way to support us directly.</p>
<p>Club MacStories will help you discover the best apps for your devices and get the most out of your iPhone, iPad, and Mac. It&rsquo;ll also give you access to advanced iOS shortcuts, tips and tricks, and lots more.</p>
<p>Starting at $5/month, with an annual option available.</p>
<p><a href="https://club.macstories.net/?utm_source=ms&amp;utm_medium=web-inline" rel="noopener noreferrer"><strong>Join the Club</strong></a>.</p>
</div><div class='club-body'><p>A Club MacStories membership includes:</p>
<ul><li><strong>MacStories Weekly</strong> newsletter, delivered every week on Friday with app collections, tips, iOS workflows, and more;</li>
<li><strong>MacStories Unplugged</strong> podcast, published monthly with discussions on what we&rsquo;re working on and more;</li>
<li><strong>Monthly Log</strong> newsletter, delivered once every month with behind-the-scenes stories, app notes, personal journals, and more;</li>
<li><strong>Access</strong> to occasional giveaways, discounts, and free downloads.</li>
</ul>
</div></div></div>        </div>
    
</article>

<hr class='post-separator' />

<div class='post-author-info'>
    <div class='author-avatar'>
        <img class='author-avatar-image' src='https://www.gravatar.com/avatar/f0541d67822e4e8ab166f2856d05588f?d=404&s=250' alt='' />
    </div>
    <div class='author-info'>
                <p class='author-name'><a href="https://www.macstories.net/author/alexguyot/" title="Posts by Alex Guyot" rel="author">Alex Guyot</a></p>
                        <div class='author-bio'><p>Alex has been writing for MacStories since 2013. As a MacStories editor he covers Apple and related technology on the site and for <a href="https://club.macstories.net/" rel="noopener noreferrer">Club MacStories</a>. Alex also keeps the site running smoothly and works on new technology as MacStories&rsquo; senior software engineer.</p>
</div>
        <p class='author-contact-info'>
        <span class='twitter'>Twitter: <a href='https://twitter.com/_alexguyot' target='_blank'>@_alexguyot</a></span><span class='separator'> | </span>
        <span class='email'>Email: <a href='mailto:guyot@macstories.net'>guyot@macstories.net</a></span>
        </p>
    </div>
</div>



        </div>

    </div>

</div>

<footer class='site-footer' role='contentinfo'>

    <div class='about-social'>

        <nav class='about'>
            <ul id="menu-footer" class="menu"><li id="menu-item-54441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54441"><a href="https://www.macstories.net/about/">ABOUT</a></li>
<li id="menu-item-54439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54439"><a href="https://www.macstories.net/club/">MEMBERSHIP</a></li>
<li id="menu-item-54440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54440"><a href="https://www.macstories.net/advertise/">SPONSORSHIP</a></li>
<li id="menu-item-54438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54438"><a href="https://www.macstories.net/privacy-policy/">PRIVACY POLICY</a></li>
</ul>        </nav>

        <nav class='follow'>
            <ul class='menu social-media-menu'>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-twitter' href='http://twitter.com/macstoriesnet' target='_blank'></a>
    </li>
    <li class='menu-item'>
        <a class='social-media-button social-media-button-rss' href='https://www.macstories.net/feed/'></a>
    </li>
</ul>        </nav>

    </div>

    <span class='site-credits'>Code by <a href='http://avedesign.me' target='_blank'>Alessandro Vendruscolo</a> | Design by <a href='https://twitter.com/_silviagatta' target='_blank'>Silvia Gatta</a> | Hosted by <a href="https://www.macstadium.com/macstories" target="_blank">MacStadium</a> | <a href='https://www.macstories.net/acknowledgements/'>Acknowledgements</a></span>

    <span class='copyright'>Copyright 2021 MacStories, Inc. All rights reserved.</span>

    <span class='version'>v4.5.8
</span>

    <a class='logo' href='https://www.macstories.net/' rel='home'>
        <img class='logo-image js-logo-target' src='https://www.macstories.net/app/themes/macstories4/images/logo-shape-red.svg' alt='MacStories' />
    </a>

</footer>


<script type='text/javascript' async src='https://www.macstories.net/app/themes/macstories4/dist/core.20200329.js'></script>
<script type='text/javascript' async src='https://www.google-analytics.com/analytics.js'></script>
<script type='text/javascript' async src='https://www.macstories.net/app/themes/macstories4/dist/autotrack.20200329.js'></script>
<script type='text/javascript' src='https://www.macstories.net/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202116.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'92386366',post:'66556',tz:'-4',srv:'www.macstories.net'} ]);
	_stq.push([ 'clickTrackerInit', '92386366', '66556' ]);
</script>

</body>
</html>


